請先安裝 JDK 1.4 以上的版本,若有問題請洽貴公司的客服人員,謝謝!